<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>The Curious | Pete Hillman&#039;s Nature Photography</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://petehillmansnaturephotography.wordpress.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cinzel:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title, .wf-active .site-title a{font-family:"Cinzel",serif;font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active .entry-title a{font-weight:400;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .error404 .widgettitle{font-weight:400;font-style:normal}.wf-active .widget-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Pete Hillman&#039;s Nature Photography &raquo; Feed" href="https://petehillmansnaturephotography.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pete Hillman&#039;s Nature Photography &raquo; Comments Feed" href="https://petehillmansnaturephotography.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pete Hillman&#039;s Nature Photography &raquo; The Curious Comments Feed" href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUO1uwjAMfKFlZmiA9mPas+TDlIBdR7WrjrdfSrchYMr+ROfTne9imIqL0hv2Bjy6QmOXe4WpRGGnnAnPd9NzVH2Cv22UT6hwRCs+ntxlepAHku6aI0PySaEjCZ5aqwckb5hcEbW7qWWLMmDluXibFYwpeyTkKmvZppw6rDlV8o2d4WfTwmX7EzTDQ71As9ly1BDKgKquvpxHdnao3f75Ec/tl+teCt4wizVDL5arW3/Bw84lCsoYYF+pvVAWUDsTztIPfn/ZrF9327fVenP8ArUez1M=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fontfolio-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNztEKwjAMBdAfMoaqoD6I37LVrEbSpiwdxb+37skhTN/uDfdAsGbwmgqlguVOkQzz1OPQToMK65wwUKKR28623myDvxAnj1aeQlCz1/iF4gRZpsDJsPItUDEsmiGrtTTDf4ip505g/mtR1nAgBVHfFda0KDBIx+MaHakXDS0GbKuP+kbXeHGH83F3cm7vHi/ff4DQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petehillmansnaturephotography.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Finesse In The Design of A&nbsp;Dandelion' href='https://petehillmansnaturephotography.wordpress.com/2018/05/03/the-finesse-in-the-design-of-a-dandelion/' />
<link rel='next' title='Muslin Moth Diaphora&nbsp;mendica' href='https://petehillmansnaturephotography.wordpress.com/2018/05/06/muslin-moth-diaphora-mendica/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/" />
<link rel='shortlink' href='https://wp.me/p7BXXn-3qD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2018%2F05%2F05%2Fthe-curious%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2018%2F05%2F05%2Fthe-curious%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Curious" />
<meta property="og:url" content="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/" />
<meta property="og:description" content="Not sure what this is, but it had hitched a ride on the back of a caterpillar. It looks like some kind of white aphid, or a &#8216;stage&#8217; in the life-cycle of an insect &#8211; if it is an in…" />
<meta property="article:published_time" content="2018-05-05T11:57:39+00:00" />
<meta property="article:modified_time" content="2018-05-06T20:06:15+00:00" />
<meta property="og:site_name" content="Pete Hillman&#039;s Nature Photography" />
<meta property="og:image" content="https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The Curious" />
<meta name="twitter:image" content="https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://petehillmansnaturephotography.wordpress.com/osd.xml" title="Pete Hillman&#039;s Nature Photography" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Pete Hillman&#039;s Nature Photography" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Photographing the beauty and wonder of Staffordshire wildlife and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://petehillmansnaturephotography.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Not sure what this is, but it had hitched a ride on the back of a caterpillar. It looks like some kind of white aphid, or a &#039;stage&#039; in the life-cycle of an insect - if it is an insect, I can&#039;t quite make the thing out. I see a few of these around the&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fontfolio', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-13183 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">

		<div class="header-wrapper clear">
			<div class="header-search">
				<form role="search" method="get" class="search-form" action="https://petehillmansnaturephotography.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<span class="search-button"><input type="submit" class="search-submit" value="Search"></span>
</form>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-toggle">Menu</h1>
				<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/">Home</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6"><a href="https://petehillmansnaturephotography.wordpress.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://petehillmansnaturephotography.wordpress.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-6357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6357"><a href="https://petehillmansnaturephotography.wordpress.com/category/garden/">Garden</a>
<ul class="sub-menu">
	<li id="menu-item-6358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6358"><a href="https://petehillmansnaturephotography.wordpress.com/category/garden/garden-birds/">Garden Birds</a></li>
	<li id="menu-item-5730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5730"><a href="https://petehillmansnaturephotography.wordpress.com/category/garden/garden-pond/">Garden Pond</a></li>
	<li id="menu-item-6359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6359"><a href="https://petehillmansnaturephotography.wordpress.com/category/garden/garden-flowers/">Garden Flowers</a>
	<ul class="sub-menu">
		<li id="menu-item-6360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6360"><a href="https://petehillmansnaturephotography.wordpress.com/category/garden/garden-flowers/roses/">Roses</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6306"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/">Animals</a>
<ul class="sub-menu">
	<li id="menu-item-6308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6308"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-vertebrates/">Animals (Vertebrates)</a>
	<ul class="sub-menu">
		<li id="menu-item-6310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6310"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-vertebrates/mammals/">Mammals</a>
		<ul class="sub-menu">
			<li id="menu-item-4785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4785"><a href="https://petehillmansnaturephotography.wordpress.com/the-badger-diary/">The Badger Diary</a></li>
		</ul>
</li>
		<li id="menu-item-6309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6309"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-vertebrates/birds/">Birds</a></li>
		<li id="menu-item-6311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6311"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-vertebrates/reptiles/">Reptiles</a></li>
		<li id="menu-item-6312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6312"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-vertebrates/amphibians/">Amphibians</a></li>
	</ul>
</li>
	<li id="menu-item-6307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6307"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/">Animals (Invertebrates)</a>
	<ul class="sub-menu">
		<li id="menu-item-6313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6313"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/">Insects</a>
		<ul class="sub-menu">
			<li id="menu-item-6314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6314"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/moths/">Moths</a></li>
			<li id="menu-item-6315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6315"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/butterflies/">Butterflies</a></li>
			<li id="menu-item-6316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6316"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/bees/">Bees</a></li>
			<li id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6318"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/wasps/">Wasps</a></li>
			<li id="menu-item-6321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6321"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/ants/">Ants</a></li>
			<li id="menu-item-6319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6319"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/sawflies/">Sawflies</a></li>
			<li id="menu-item-6320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6320"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/dragonflies/">Dragonflies</a></li>
			<li id="menu-item-6317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6317"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/beetles/">Beetles</a>
			<ul class="sub-menu">
				<li id="menu-item-7492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7492"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/ladybirds/">Ladybirds</a></li>
			</ul>
</li>
			<li id="menu-item-6322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6322"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/true-bugs/">True Bugs</a></li>
			<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6323"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/true-flies/">True Flies</a>
			<ul class="sub-menu">
				<li id="menu-item-6324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6324"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/hoverflies/">Hoverflies</a></li>
				<li id="menu-item-12141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12141"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/true-flies/craneflies/">Craneflies</a></li>
			</ul>
</li>
			<li id="menu-item-8377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8377"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/mayflies/">Mayflies</a></li>
			<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/caddisflies/">Caddisflies</a></li>
			<li id="menu-item-8386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8386"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/scorpion-flies/">Scorpion Flies</a></li>
			<li id="menu-item-8378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8378"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/stoneflies/">Stoneflies</a></li>
			<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/lacewings/">Lacewings</a></li>
			<li id="menu-item-6326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6326"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/grasshoppers-crickets-insects/">Grasshoppers &amp; Crickets</a></li>
			<li id="menu-item-8396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8396"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/earwigs/">Earwigs</a></li>
			<li id="menu-item-6325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6325"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/thrips/">Thrips</a></li>
			<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/caterpillars/">Caterpillars</a></li>
		</ul>
</li>
		<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6328"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/arachnids/">Arachnids</a>
		<ul class="sub-menu">
			<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6329"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/arachnids/spiders/">Spiders</a></li>
			<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6330"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/arachnids/harvestmen/">Harvestmen</a></li>
			<li id="menu-item-6331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6331"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/arachnids/mites-ticks/">Mites &amp; Ticks</a></li>
		</ul>
</li>
		<li id="menu-item-6344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6344"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/molluscs/">Molluscs</a>
		<ul class="sub-menu">
			<li id="menu-item-6346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/molluscs/slugs-snails/">Slugs &amp; Snails</a></li>
			<li id="menu-item-6345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6345"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/molluscs/bivalves/">Bivalves</a></li>
			<li id="menu-item-6347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6347"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/molluscs/chitons/">Chitons</a></li>
		</ul>
</li>
		<li id="menu-item-6332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6332"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/centipedes-millipedes/">Centipedes &amp; Millipedes</a></li>
		<li id="menu-item-6335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6335"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/woodlice/">Woodlice</a></li>
		<li id="menu-item-6336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6336"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/springtails/">Springtails</a></li>
		<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/seashore-crustaceans/">Seashore Crustaceans</a></li>
		<li id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6339"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/anemones/">Anemones</a></li>
		<li id="menu-item-6338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6338"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/jellyfish/">Jellyfish</a></li>
		<li id="menu-item-6337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6337"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/barnacles/">Barnacles</a></li>
		<li id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6340"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/sponges/">Sponges</a></li>
		<li id="menu-item-6341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6341"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/bryozoans/">Bryozoans</a></li>
		<li id="menu-item-6342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6342"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/worms/">Worms</a></li>
		<li id="menu-item-6343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6343"><a href="https://petehillmansnaturephotography.wordpress.com/category/plant-galls/">Plant Galls</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6349"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/">Plants</a>
<ul class="sub-menu">
	<li id="menu-item-6350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6350"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/wild-flowers/">Wild Flowers</a></li>
	<li id="menu-item-6355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6355"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/grasses-sedges-rushes/">Grasses, Sedges &amp; Rushes</a></li>
	<li id="menu-item-6351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/trees-shrubs/">Trees &amp; Shrubs</a></li>
	<li id="menu-item-6352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6352"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/ferns-horsetails/">Ferns &amp; Horsetails</a></li>
	<li id="menu-item-6354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6354"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/mosses-liverworts/">Mosses &amp; Liverworts</a></li>
	<li id="menu-item-6356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/seaweeds/">Seaweeds</a></li>
</ul>
</li>
<li id="menu-item-6348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6348"><a href="https://petehillmansnaturephotography.wordpress.com/category/fungi/">Fungi</a>
<ul class="sub-menu">
	<li id="menu-item-6353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6353"><a href="https://petehillmansnaturephotography.wordpress.com/category/lichens/">Lichens</a></li>
</ul>
</li>
<li id="menu-item-7333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7333"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/">Coast</a>
<ul class="sub-menu">
	<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/seashells/">Seashells</a></li>
	<li id="menu-item-9133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9133"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/seashore-crustaceans/">Seashore Crustaceans</a></li>
	<li id="menu-item-9134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9134"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/seaweeds/">Seaweeds</a></li>
	<li id="menu-item-9139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9139"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/anemones/">Anemones</a></li>
	<li id="menu-item-9135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9135"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/jellyfish/">Jellyfish</a></li>
	<li id="menu-item-9136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9136"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/sponges/">Sponges</a></li>
	<li id="menu-item-9137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9137"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/bryozoans/">Bryozoans</a></li>
	<li id="menu-item-9140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9140"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/molluscs/chitons/">Chitons</a></li>
	<li id="menu-item-9138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9138"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/barnacles/">Barnacles</a></li>
</ul>
</li>
<li id="menu-item-12854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12854"><a href="https://petehillmansnaturephotography.wordpress.com/category/landscape-photography/">Landscape Photography</a></li>
</ul></div>			</nav><!-- #site-navigation -->

					</div>

		<div class="site-branding">
						<h1 class="site-title"><a href="https://petehillmansnaturephotography.wordpress.com/" title="Pete Hillman&#039;s Nature Photography" rel="home">Pete Hillman&#039;s Nature Photography</a></h1>
			<h2 class="site-description">Photographing the beauty and wonder of Staffordshire wildlife and more</h2>
		</div>

			</header><!-- #masthead -->

	<div id="main" class="site-main clear">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-13183" class="post-13183 post type-post status-publish format-standard hentry category-animals category-animals-invertebrates category-insect-macro category-insects category-macro-photography category-nature-photography category-photography category-wildlife-photography tag-insect-macro tag-insects tag-macro-photography tag-nature tag-nature-photography tag-photography tag-wildlife tag-wildlife-photography">
	<header class="entry-header">
		<h1 class="entry-title">The Curious</h1>

		<div class="entry-meta">
						<span class="posted-on">Posted on <a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/" title="12:57 pm" rel="bookmark"><time class="entry-date published" datetime="2018-05-05T12:57:39+00:00">05/05/2018</time><time class="updated" datetime="2018-05-06T21:06:15+00:00">06/05/2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://petehillmansnaturephotography.wordpress.com/author/petehillmansnaturephotography/" title="View all posts by Pete Hillman">Pete Hillman</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg"><img data-attachment-id="13184" data-permalink="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/_dsc7463-copy/#main" data-orig-file="https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=788&#038;h=525" data-orig-size="1800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;Peter Hillman&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525512085&quot;,&quot;copyright&quot;:&quot;Peter Hillman&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=788&#038;h=525?w=300" data-large-file="https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=788&#038;h=525?w=788" class="aligncenter size-full wp-image-13184" src="https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=788&#038;h=525" alt="" width="788" height="525" srcset="https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=788&amp;h=525 788w, https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=1576&amp;h=1050 1576w, https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=150&amp;h=100 150w, https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=300&amp;h=200 300w, https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=768&amp;h=512 768w, https://petehillmansnaturephotography.files.wordpress.com/2018/05/dsc7463-copy.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 788px) 100vw, 788px" /></a></p>
<p>Not sure what this is, but it had hitched a ride on the back of a caterpillar. It looks like some kind of white aphid, or a &#8216;stage&#8217; in the life-cycle of an insect &#8211; if it is an insect, I can&#8217;t quite make the thing out. I see a few of these around the garden, and I assume they are sucking the juice out of my plants. Or is it sucking the juice out of the caterpillar?</p>
<p>Does anybody have any ideas?</p>
<p>Edit: I have since discovered that this is most likely due to &#8216;<span class="UFICommentActorAndBody"><span><span class="UFICommentBody">ecdysis&#8217;</span></span></span>, the shedding of skin, from an aphid as it goes through its growth stages. It is mere coincidence the <span class="UFICommentActorAndBody"><span><span class="UFICommentBody">ecdysis</span></span></span> ended up the right way up and in its position on the caterpillar, shadow and all.</p>
<hr />
<h2 style="text-align:center;">Double click on images to enlarge.</h2>
<hr />
<p>May 2018, rear garden, Staffordshire, England. © Pete Hillman</p>
<div id="atatags-370373-5aefbf3a939dc">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5aefbf3a939dc', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5aefbf3a93a23">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5aefbf3a93a23',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5aefbf3a93a26">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5aefbf3a93a26',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13183" class="share-twitter sd-button share-icon" href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13183" class="share-facebook sd-button share-icon" href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-13183" class="share-google-plus-1 sd-button share-icon" href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112482965-13183-5aefbf3a94a23' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=112482965&amp;post_id=13183&amp;origin=petehillmansnaturephotography.wordpress.com&amp;obj_id=112482965-13183-5aefbf3a94a23' data-name='like-post-frame-112482965-13183-5aefbf3a94a23'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://petehillmansnaturephotography.wordpress.com/category/animals/" rel="category tag">Animals</a>, <a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/" rel="category tag">Animals (Invertebrates)</a>, <a href="https://petehillmansnaturephotography.wordpress.com/category/insect-macro/" rel="category tag">Insect Macro</a>, <a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/" rel="category tag">Insects</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/macro-photography/" rel="category tag">Macro Photography</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/nature-photography/" rel="category tag">Nature Photography</a>, <a href="https://petehillmansnaturephotography.wordpress.com/category/photography/" rel="category tag">Photography</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/wildlife-photography/" rel="category tag">Wildlife Photography</a> and tagged <a href="https://petehillmansnaturephotography.wordpress.com/tag/insect-macro/" rel="tag">Insect Macro</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/insects/" rel="tag">Insects</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/macro-photography/" rel="tag">Macro Photography</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/nature/" rel="tag">Nature</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/nature-photography/" rel="tag">Nature Photography</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/photography/" rel="tag">Photography</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/wildlife/" rel="tag">Wildlife</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/wildlife-photography/" rel="tag">Wildlife Photography</a>. Bookmark the <a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/" title="Permalink to The Curious" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="post-navigation clearfix">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/03/the-finesse-in-the-design-of-a-dandelion/" rel="prev"><span class="meta-nav">&larr;</span> The Finesse In The Design of A&nbsp;Dandelion</a></div>		<div class="nav-next"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/06/muslin-moth-diaphora-mendica/" rel="next">Muslin Moth Diaphora&nbsp;mendica <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			16 thoughts on &ldquo;<span>The Curious</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			
	<li id="comment-12941" class="comment byuser comment-author-blhphotoblog even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-12941" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/b06bcf64fc7f6083729187a45490c877?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://blhphotoblog.wordpress.com' rel='external nofollow' class='url'>blhphotoblog</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12941">
						<time datetime="2018-05-05T13:01:35+00:00">
							05/05/2018 at 1:01 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Great macro Pete, white fly lavae?</p>
<p id="comment-like-12941" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12941&#038;_wpnonce=72ff15b610" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12941" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12941#respond' onclick='return addComment.moveForm( "div-comment-12941", "12941", "respond", "13183" )' aria-label='Reply to blhphotoblog'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-12942" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 parent highlander-comment">
		<article id="div-comment-12942" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12942">
						<time datetime="2018-05-05T13:03:57+00:00">
							05/05/2018 at 1:03 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Cheers, Brian 🙂 I don&#8217;t really know. I was actually photographing the caterpillar at the time which must have got this stuck to its hide off the leaf it was on. Quite a curiosity.</p>
<p id="comment-like-12942" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12942&#038;_wpnonce=e77e595531" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12942" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12942#respond' onclick='return addComment.moveForm( "div-comment-12942", "12942", "respond", "13183" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-12943" class="comment byuser comment-author-blhphotoblog even depth-3 parent highlander-comment">
		<article id="div-comment-12943" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/b06bcf64fc7f6083729187a45490c877?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://blhphotoblog.wordpress.com' rel='external nofollow' class='url'>blhphotoblog</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12943">
						<time datetime="2018-05-05T13:05:51+00:00">
							05/05/2018 at 1:05 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Certainly is Pete, amazing what you can see when you look close.</p>
<p id="comment-like-12943" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12943&#038;_wpnonce=502e151a0b" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12943" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-12944" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-3 highlander-comment">
		<article id="div-comment-12944" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12944">
						<time datetime="2018-05-05T14:00:31+00:00">
							05/05/2018 at 2:00 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>It sure is! </p>
<p id="comment-like-12944" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12944&#038;_wpnonce=ebf892de10" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12944" class="comment-like-feedback">Like</span></p>
			</div><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-12945" class="comment byuser comment-author-shoreacres even thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-12945" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/81d89dbb4de9f8b07209a1016052d67c?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://shoreacres.wordpress.com' rel='external nofollow' class='url'>shoreacres</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12945">
						<time datetime="2018-05-05T14:20:53+00:00">
							05/05/2018 at 2:20 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>At first glance, I had the impression it was looking at its shadow. Then, I saw what it was up to. I don&#8217;t believe I&#8217;ve ever seen antennae like that. They look like early radio antennae, or something from that era. I recognize the shape, but can&#8217;t quite put my finger on it, and can&#8217;t find an image.</p>
<p id="comment-like-12945" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12945&#038;_wpnonce=19a035fa66" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12945" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12945#respond' onclick='return addComment.moveForm( "div-comment-12945", "12945", "respond", "13183" )' aria-label='Reply to shoreacres'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-12957" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-12957" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12957">
						<time datetime="2018-05-06T08:38:23+00:00">
							06/05/2018 at 8:38 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Well I thought those antennae where its front legs which it was lifting up, and that was  a long proboscis probing the caterpillar, yet I see another to the side, so I am not at all sure what things are, lol! Quite an alien.</p>
<p id="comment-like-12957" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12957&#038;_wpnonce=e0cbb30837" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12957" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12957#respond' onclick='return addComment.moveForm( "div-comment-12957", "12957", "respond", "13183" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-12946" class="comment byuser comment-author-davidbstl even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-12946" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/38469fc1766b726c4a7f9e5d6a9413a4?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://d7100itscomplicated.wordpress.com/' rel='external nofollow' class='url'>David</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12946">
						<time datetime="2018-05-05T14:25:07+00:00">
							05/05/2018 at 2:25 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Reminds me of the exoskeleton of a praying mantis I posted a few weeks ago.  I like the way it appears to be staring down at its shadow.</p>
<p id="comment-like-12946" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12946&#038;_wpnonce=46b25aab3f" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12946" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12946#respond' onclick='return addComment.moveForm( "div-comment-12946", "12946", "respond", "13183" )' aria-label='Reply to David'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-12956" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-12956" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12956">
						<time datetime="2018-05-06T08:35:52+00:00">
							06/05/2018 at 8:35 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thank you, David 🙂 It does appear that way.</p>
<p id="comment-like-12956" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12956&#038;_wpnonce=ace257957e" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12956" class="comment-like-feedback">Like</span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12956#respond' onclick='return addComment.moveForm( "div-comment-12956", "12956", "respond", "13183" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-12947" class="comment byuser comment-author-esjennings even thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-12947" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/e34d9374adf22d786869990eb2007c4d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://www.passingbyphoto.com' rel='external nofollow' class='url'>Ellen Jennings</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12947">
						<time datetime="2018-05-05T14:31:16+00:00">
							05/05/2018 at 2:31 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I don&#8217;t know, but that&#8217;s a neat picture complete with his shadow!</p>
<p id="comment-like-12947" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12947&#038;_wpnonce=7396c24405" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12947" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12947#respond' onclick='return addComment.moveForm( "div-comment-12947", "12947", "respond", "13183" )' aria-label='Reply to Ellen Jennings'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-12955" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-12955" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12955">
						<time datetime="2018-05-06T08:34:44+00:00">
							06/05/2018 at 8:34 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thank you, Ellen 🙂 I do have a thing about shadows, so if there is one there I like to make the most of it 🙂</p>
<p id="comment-like-12955" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12955&#038;_wpnonce=9aa12a3fdc" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12955" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12955#respond' onclick='return addComment.moveForm( "div-comment-12955", "12955", "respond", "13183" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-12950" class="comment byuser comment-author-belindagroverphotography even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-12950" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/4ca320e2e0ea7fafc047be25f2f81879?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://belindagroverphotographydotcom.wordpress.com' rel='external nofollow' class='url'>belindagroverphotography</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12950">
						<time datetime="2018-05-06T00:50:58+00:00">
							06/05/2018 at 12:50 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Curious and rather eerie too with its shadow.</p>
<p id="comment-like-12950" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12950&#038;_wpnonce=caed55ffe0" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12950" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12950#respond' onclick='return addComment.moveForm( "div-comment-12950", "12950", "respond", "13183" )' aria-label='Reply to belindagroverphotography'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-12954" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-12954" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12954">
						<time datetime="2018-05-06T08:33:58+00:00">
							06/05/2018 at 8:33 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thank you, Belinda 🙂 It is quite a strange one.</p>
<p id="comment-like-12954" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12954&#038;_wpnonce=ada469f107" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12954" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12954#respond' onclick='return addComment.moveForm( "div-comment-12954", "12954", "respond", "13183" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-12958" class="comment byuser comment-author-debbymode even thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-12958" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/540ae9665beb4df9594f5f548c77fcd4?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://simonefoedrowitz.wordpress.com' rel='external nofollow' class='url'>Fotohabitate</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12958">
						<time datetime="2018-05-06T08:39:35+00:00">
							06/05/2018 at 8:39 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>A tiny little alien! 🙂<br />
I am sorry, never seen this animal before!</p>
<p id="comment-like-12958" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12958&#038;_wpnonce=0e6c7bb2e8" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12958" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12958#respond' onclick='return addComment.moveForm( "div-comment-12958", "12958", "respond", "13183" )' aria-label='Reply to Fotohabitate'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-12959" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-12959" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12959">
						<time datetime="2018-05-06T08:55:58+00:00">
							06/05/2018 at 8:55 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>🙂 The mystery may be solved. It could be the shed skin of an aphid, but will need to look into that more. Thank you 🙂</p>
<p id="comment-like-12959" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12959&#038;_wpnonce=9eb89a7e02" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12959" class="comment-like-feedback">Like</span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12959#respond' onclick='return addComment.moveForm( "div-comment-12959", "12959", "respond", "13183" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-12960" class="comment byuser comment-author-thirdeye007blog even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-12960" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/2dc849354e413231b6c69f2d86082c25?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://thirdeye007blog.wordpress.com' rel='external nofollow' class='url'>Indira</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12960">
						<time datetime="2018-05-06T10:15:10+00:00">
							06/05/2018 at 10:15 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Some kind of a nymph, maybe!</p>
<p id="comment-like-12960" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12960&#038;_wpnonce=9c203d185f" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12960" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12960#respond' onclick='return addComment.moveForm( "div-comment-12960", "12960", "respond", "13183" )' aria-label='Reply to Indira'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-12961" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-12961" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/#comment-12961">
						<time datetime="2018-05-06T12:11:52+00:00">
							06/05/2018 at 12:11 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I think now it might be shed skin, a molt, of an aphid which is going through the various life cycle stages. </p>
<p id="comment-like-12961" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?like_comment=12961&#038;_wpnonce=bb8759eadf" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-12961" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/?replytocom=12961#respond' onclick='return addComment.moveForm( "div-comment-12961", "12961", "respond", "13183" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Your thoughts ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/05/the-curious/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://petehillmansnaturephotography.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ffb689f5a3" /><input type="hidden" name="_wp_http_referer" value="/2018/05/05/the-curious/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="63fe97f46a" /></p>
<input type="hidden" name="genseq" value="1525661498" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-15" class="widget widget_text"><h1 class="widget-title">Welcome</h1>			<div class="textwidget"><p>Thank you for visiting my blog here. I appreciate you spending the time to drop by. I have a love for the natural world and a passion for photography. I also like to learn more about the natural world around me. Thank you for any likes or comments you may have left behind. And if you decide to follow, well, thank you again!</p>
</div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">Bigger Is Sometimes Better</h1>			<div class="textwidget">Most images can be opened up in a larger format by simply clicking on them.</div>
		</aside><aside id="blog_subscription-7" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,293 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="112482965"/>
						<input type="hidden" name="source" value="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-7" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="79538cdd2d" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="top-posts-6" class="widget widget_top-posts"><h1 class="widget-title">Top Spots</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2017/01/28/macro-forest/" title="Macro Forest" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://petehillmansnaturephotography.files.wordpress.com/2017/01/wall-screw-moss-tortula-muralis-05.jpg?resize=200%2C200" alt="Macro Forest" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2017/09/04/morning-fox-on-the-roof/" title="Morning Fox On The Roof" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://petehillmansnaturephotography.files.wordpress.com/2017/09/red-fox-vulpes-vulpes.jpg?resize=200%2C200" alt="Morning Fox On The Roof" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/about/" title="About" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://petehillmansnaturephotography.files.wordpress.com/2016/06/a-snapshot-in-time1.jpg?resize=200%2C200" alt="About" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2016/12/04/frosty-morning-magic/" title="Frosty Morning Magic" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://petehillmansnaturephotography.files.wordpress.com/2016/12/bulrushes.jpg?resize=200%2C200" alt="Frosty Morning Magic" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2018/02/17/spring-just-around-the-corner/" title="Spring Just Around The Corner!" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://petehillmansnaturephotography.files.wordpress.com/2018/02/snowdrops.jpg?resize=200%2C200" alt="Spring Just Around The Corner!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2018/02/01/super-blue-blood-moon/" title="Super Blue Blood Moon" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://petehillmansnaturephotography.files.wordpress.com/2018/02/super-blue-blood-moon.jpg?resize=200%2C200" alt="Super Blue Blood Moon" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/" title="Out of Africa" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?resize=200%2C200" alt="Out of Africa" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2017/10/08/nature-in-minature/" title="Nature in Minature" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://petehillmansnaturephotography.files.wordpress.com/2017/10/trumpet-lichen-cladonia-fimbriata.jpg?resize=200%2C200" alt="Nature in Minature" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2018/01/20/river-light-reflections/" title="River Light Reflections" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://petehillmansnaturephotography.files.wordpress.com/2018/01/canal-light.jpg?resize=200%2C200" alt="River Light Reflections" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2016/11/13/natures-recyclers/" title="Nature&#039;s Recyclers" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://petehillmansnaturephotography.files.wordpress.com/2016/11/common-bonnet-mycena-galericulata-06.jpg?resize=200%2C200" alt="Nature&#039;s Recyclers" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/06/early-thorn/">Early Thorn</a>
									</li>
											<li>
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/06/muslin-moth-diaphora-mendica/">Muslin Moth Diaphora&nbsp;mendica</a>
									</li>
											<li>
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/05/the-curious/">The Curious</a>
									</li>
											<li>
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/03/the-finesse-in-the-design-of-a-dandelion/">The Finesse In The Design of A&nbsp;Dandelion</a>
									</li>
											<li>
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/05/02/mythological-nature/">Mythological Nature</a>
									</li>
											<li>
					<a href="https://petehillmansnaturephotography.wordpress.com/2018/04/30/theridion-melanurum/">Theridion melanurum</a>
									</li>
					</ul>
		</aside><aside id="archives-7" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-7">Archives</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://petehillmansnaturephotography.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://petehillmansnaturephotography.wordpress.com/2016/06/'> June 2016 </option>

		</select>
		</aside><aside id="text-14" class="widget widget_text"><h1 class="widget-title">Copyright</h1>			<div class="textwidget">Please be aware that all photographs which appear on this website have been taken by Pete Hillman and are therefore protected by copyright. These photographs maybe used for personal, educational or non-profit purposes. However, please let Pete Hillman know out of courtesy before using them, as he doesn’t want to find them suddenly appearing elsewhere on the internet, or anywhere else. For any other uses of Pete’s photographs please contact him via the Contact page. </div>
		</aside>	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201819y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b06bcf64fc7f6083729187a45490c877">
	</div>
	<div class="grofile-hash-map-16dfab49cfcc083e6bf2e88d7e507e1d">
	</div>
	<div class="grofile-hash-map-81d89dbb4de9f8b07209a1016052d67c">
	</div>
	<div class="grofile-hash-map-38469fc1766b726c4a7f9e5d6a9413a4">
	</div>
	<div class="grofile-hash-map-e34d9374adf22d786869990eb2007c4d">
	</div>
	<div class="grofile-hash-map-4ca320e2e0ea7fafc047be25f2f81879">
	</div>
	<div class="grofile-hash-map-540ae9665beb4df9594f5f548c77fcd4">
	</div>
	<div class="grofile-hash-map-2dc849354e413231b6c69f2d86082c25">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/petehillmansnaturephotography.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-login.php?action=logout&_wpnonce=7116768a60","homeURL":"https:\/\/petehillmansnaturephotography.wordpress.com\/","postID":"13183","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112482965" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://petehillmansnaturephotography.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Pete Hillman&#039;s Nature Photography" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c039c71bb7" /><input type="hidden" name="_wp_http_referer" value="/2018/05/05/the-curious/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/petehillmansnaturephotography.wordpress.com\/2018\/05\/05\/the-curious\/":13183};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"112482965","siteName":"Pete Hillman's Nature Photography","siteURL":"http:\/\/petehillmansnaturephotography.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fontfolio","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2018%2F05%2F05%2Fthe-curious%2F","themeURL":"","xhrURL":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a4467d31aa","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"79538cdd2d\" \/>","referer":"https:\/\/petehillmansnaturephotography.wordpress.com\/2018\/05\/05\/the-curious\/","canFollow":"1","feedID":"49407045","statusMessage":"","customizeLink":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2018%2F05%2F05%2Fthe-curious%2F","postID":"13183","shortlink":"https:\/\/wp.me\/p7BXXn-3qD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/petehillmansnaturephotography.wordpress.com\/13183","statsLink":"https:\/\/wordpress.com\/stats\/post\/13183\/petehillmansnaturephotography.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Fontfolio","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,293 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2018%2F05%2F05%2Fthe-curious%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"12b48f2466","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2018%2F05%2F05%2Fthe-curious%2F","blog_id":"112482965","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=112482965&v=wpcom&tz=1&user_id=0&subd=petehillmansnaturephotography","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkdtOwzAMhl+INDA0Ki4Qj4LS1G2d5jQ76djbkwpWOjZV7MrWb38+ymMUOvgEPknDsoUJNcTPyvCDXIVcFtHmHj1LiyOwPGTIMCjfWqCNZB2cK5L4hsxMN5KPGOEe6EL4C6YBXEmLuZFdkbpgMcyQVxP2KmHw/yV4xFh6+FF0QWcWHS53QK9tbi+nIYj2VDm8qr9aRbUlLhpF0ilOQMUTYQIinIst2p0VEik9Xh1iDel57xlavFubcPwdfq2b8l06/ZhqnXXrW4pCZrDSQIplLnEWtuYbkR0k8Vw9yo/SufyB3EZ+DJxEZxWS5EER+v5sC/Tu3p72u/2url/qV/MFxPIN7g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "petehillmansnaturephotography.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112482965','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112482965','v':'wpcom','tz':'1','user_id':'0','post':'13183','subd':'petehillmansnaturephotography'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9yalAuaGtFRWlnTmxWPUEsal1xNUJGa3BRVU5PTTl5MEVNQlVKZD80WW85TH5vWE9rYnFQdGt3MGlLb2VqbnpXRkJXfDg4N09BX3lJc2ZTWjlsOC14SCxjVk9yL1dxRWh2TX5VRDd6dHhJK0YzczNDYWg2T3l8d3hqOExjeDRCQmR4Q2tRWHRHTGp6MS1QQ1U/UXEwV3xwPV1aYiZYcmpwYzV8a2sxdE1ZS3dvR35rLGhMNT0rMCs2RTNFemFqSy5vRXl5YTRFQkQzajF+X2hdcn5kUHZnYz09Qjg='}]);
_stq.push([ 'clickTrackerInit', '112482965', '13183' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>