<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>Out of Africa | Pete Hillman&#039;s Nature Photography</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://petehillmansnaturephotography.wordpress.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cinzel:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title, .wf-active .site-title a{font-family:"Cinzel",serif;font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active .entry-title a{font-weight:400;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .error404 .widgettitle{font-weight:400;font-style:normal}.wf-active .widget-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pete Hillman&#039;s Nature Photography &raquo; Feed" href="https://petehillmansnaturephotography.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pete Hillman&#039;s Nature Photography &raquo; Comments Feed" href="https://petehillmansnaturephotography.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pete Hillman&#039;s Nature Photography &raquo; Out of Africa Comments Feed" href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUO1OwzAMfCGCVQnG+IF4lnx4XTa7jmpX3d6edN1AbCj8ic6nO9/FMBcXZTAcDHhyhaY+DwpzicJOOROe76bnqPoEf9soH1HhgFZ8PLrL9CAPJP1PjozJJ4WeJHhqrR6RvGFyRdTuppYtyoiV5+JtUTCm7JGQq6xlm3PqseZUyRU7w1PTwmVzC1rgvl6g2Ww9aghlRFVXX84TO9vXbv/8iJf263UvBX8xqzXDIJarW7/Bw841CsoUYFepnVAWUDsTLtJP/uhe3jfbt2772h2+ALVpz1w=' type='text/css' media='all' />
<link rel='stylesheet' id='fontfolio-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNztEKwjAMBdAfMoaqoD6I37LVrEbSpiwdxb+37skhTN/uDfdAsGbwmgqlguVOkQzz1OPQToMK65wwUKKR28623myDvxAnj1aeQlCz1/iF4gRZpsDJsPItUDEsmiGrtTTDf4ip505g/mtR1nAgBVHfFda0KDBIx+MaHakXDS0GbKuP+kbXeHGH83F3cm7vHi/ff4DQ' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petehillmansnaturephotography.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Peacock Always Brightens My&nbsp;Day' href='https://petehillmansnaturephotography.wordpress.com/2017/08/05/the-peacock-always-brightens-my-day/' />
<link rel='next' title='Spiral Wrack Fucus&nbsp;spiralis' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/spiral-wrack-fucus-spiralis/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/" />
<link rel='shortlink' href='http://wp.me/p7BXXn-37A' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2017%2F08%2F14%2Fout-of-africa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2017%2F08%2F14%2Fout-of-africa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Out of Africa" />
<meta property="og:url" content="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/" />
<meta property="og:description" content="I came across this most attractive flower growing on a clifftop. It is an African Lily (Agapanthus africanus), which are native to South Africa. Shanklin Beach, Isle of White, England. August 2017." />
<meta property="article:published_time" content="2017-08-14T07:29:16+00:00" />
<meta property="article:modified_time" content="2017-08-14T07:30:05+00:00" />
<meta property="og:site_name" content="Pete Hillman&#039;s Nature Photography" />
<meta property="og:image" content="https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg" />
<meta property="og:image:secure_url" content="https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Out of Africa" />
<meta name="twitter:image" content="https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://petehillmansnaturephotography.wordpress.com/osd.xml" title="Pete Hillman&#039;s Nature Photography" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Pete Hillman&#039;s Nature Photography" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Photographing the beauty and wonder of Staffordshire wildlife and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://petehillmansnaturephotography.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Out of Africa | Pete Hillman&#039;s Nature Photography on WordPress.com" />
<meta name="description" content="I came across this most attractive flower growing on a clifftop. It is an African Lily (Agapanthus africanus), which are native to South Africa. Shanklin Beach, Isle of White, England. August 2017." />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'petehillmansnaturephotography.wordpress.com',
				pageURL: 'https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12002 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">

		<div class="header-wrapper clear">
			<div class="header-search">
				<form role="search" method="get" class="search-form" action="https://petehillmansnaturephotography.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<span class="search-button"><input type="submit" class="search-submit" value="Search"></span>
</form>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-toggle">Menu</h1>
				<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/">Home</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6"><a href="https://petehillmansnaturephotography.wordpress.com/about/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://petehillmansnaturephotography.wordpress.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-6357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6357"><a href="https://petehillmansnaturephotography.wordpress.com/category/garden/">Garden</a>
<ul  class="sub-menu">
	<li id="menu-item-6358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6358"><a href="https://petehillmansnaturephotography.wordpress.com/category/garden/garden-birds/">Garden Birds</a></li>
	<li id="menu-item-5730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5730"><a href="https://petehillmansnaturephotography.wordpress.com/category/garden/garden-pond/">Garden Pond</a></li>
	<li id="menu-item-6359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6359"><a href="https://petehillmansnaturephotography.wordpress.com/category/garden/garden-flowers/">Garden Flowers</a>
	<ul  class="sub-menu">
		<li id="menu-item-6360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6360"><a href="https://petehillmansnaturephotography.wordpress.com/category/garden/garden-flowers/roses/">Roses</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6306"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/">Animals</a>
<ul  class="sub-menu">
	<li id="menu-item-6308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6308"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-vertebrates/">Animals (Vertebrates)</a>
	<ul  class="sub-menu">
		<li id="menu-item-6310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6310"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-vertebrates/mammals/">Mammals</a>
		<ul  class="sub-menu">
			<li id="menu-item-4785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4785"><a href="https://petehillmansnaturephotography.wordpress.com/the-badger-diary/">The Badger Diary</a></li>
		</ul>
</li>
		<li id="menu-item-6309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6309"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-vertebrates/birds/">Birds</a></li>
		<li id="menu-item-6311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6311"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-vertebrates/reptiles/">Reptiles</a></li>
		<li id="menu-item-6312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6312"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-vertebrates/amphibians/">Amphibians</a></li>
	</ul>
</li>
	<li id="menu-item-6307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6307"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/">Animals (Invertebrates)</a>
	<ul  class="sub-menu">
		<li id="menu-item-6313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6313"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/">Insects</a>
		<ul  class="sub-menu">
			<li id="menu-item-6314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6314"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/moths/">Moths</a></li>
			<li id="menu-item-6315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6315"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/butterflies/">Butterflies</a></li>
			<li id="menu-item-6316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6316"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/bees/">Bees</a></li>
			<li id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6318"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/wasps/">Wasps</a></li>
			<li id="menu-item-6319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6319"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/sawflies/">Sawflies</a></li>
			<li id="menu-item-6321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6321"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/ants/">Ants</a></li>
			<li id="menu-item-6320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6320"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/dragonflies/">Dragonflies</a></li>
			<li id="menu-item-6317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6317"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/beetles/">Beetles</a></li>
			<li id="menu-item-7492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7492"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/ladybirds/">Ladybirds</a></li>
			<li id="menu-item-6322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6322"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/true-bugs/">True Bugs</a></li>
			<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/true-flies/">True Flies</a></li>
			<li id="menu-item-6324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6324"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/hoverflies/">Hoverflies</a></li>
			<li id="menu-item-8377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8377"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/mayflies/">Mayflies</a></li>
			<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/caddisflies/">Caddisflies</a></li>
			<li id="menu-item-8386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8386"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/scorpion-flies/">Scorpion Flies</a></li>
			<li id="menu-item-8378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8378"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/stoneflies/">Stoneflies</a></li>
			<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/lacewings/">Lacewings</a></li>
			<li id="menu-item-6326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6326"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/grasshoppers-crickets-insects/">Grasshoppers &amp; Crickets</a></li>
			<li id="menu-item-8396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8396"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/earwigs/">Earwigs</a></li>
			<li id="menu-item-6325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6325"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/thrips/">Thrips</a></li>
			<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/insects/caterpillars/">Caterpillars</a></li>
		</ul>
</li>
		<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6328"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/arachnids/">Arachnids</a>
		<ul  class="sub-menu">
			<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6329"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/arachnids/spiders/">Spiders</a></li>
			<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6330"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/arachnids/harvestmen/">Harvestmen</a></li>
			<li id="menu-item-6331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6331"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/arachnids/mites-ticks/">Mites &amp; Ticks</a></li>
		</ul>
</li>
		<li id="menu-item-6344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6344"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/molluscs/">Molluscs</a>
		<ul  class="sub-menu">
			<li id="menu-item-6346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/molluscs/slugs-snails/">Slugs &amp; Snails</a></li>
			<li id="menu-item-6345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6345"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/molluscs/bivalves/">Bivalves</a></li>
			<li id="menu-item-6347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6347"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/molluscs/chitons/">Chitons</a></li>
		</ul>
</li>
		<li id="menu-item-6332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6332"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/centipedes-millipedes/">Centipedes &amp; Millipedes</a></li>
		<li id="menu-item-6335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6335"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/woodlice/">Woodlice</a></li>
		<li id="menu-item-6336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6336"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/springtails/">Springtails</a></li>
		<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/seashore-crustaceans/">Seashore Crustaceans</a></li>
		<li id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6339"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/anemones/">Anemones</a></li>
		<li id="menu-item-6338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6338"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/jellyfish/">Jellyfish</a></li>
		<li id="menu-item-6337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6337"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/barnacles/">Barnacles</a></li>
		<li id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6340"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/sponges/">Sponges</a></li>
		<li id="menu-item-6341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6341"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/bryozoans/">Bryozoans</a></li>
		<li id="menu-item-6342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6342"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/worms/">Worms</a></li>
		<li id="menu-item-6343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6343"><a href="https://petehillmansnaturephotography.wordpress.com/category/plant-galls/">Plant Galls</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6349"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/">Plants</a>
<ul  class="sub-menu">
	<li id="menu-item-6350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6350"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/wild-flowers/">Wild Flowers</a></li>
	<li id="menu-item-6355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6355"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/grasses-sedges-rushes/">Grasses, Sedges &amp; Rushes</a></li>
	<li id="menu-item-6351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/trees-shrubs/">Trees &amp; Shrubs</a></li>
	<li id="menu-item-6352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6352"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/ferns-horsetails/">Ferns &amp; Horsetails</a></li>
	<li id="menu-item-6354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6354"><a href="https://petehillmansnaturephotography.wordpress.com/category/plants/mosses-liverworts/">Mosses &amp; Liverworts</a></li>
	<li id="menu-item-6356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/seaweeds/">Seaweeds</a></li>
</ul>
</li>
<li id="menu-item-6348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6348"><a href="https://petehillmansnaturephotography.wordpress.com/category/fungi/">Fungi</a>
<ul  class="sub-menu">
	<li id="menu-item-6353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6353"><a href="https://petehillmansnaturephotography.wordpress.com/category/lichens/">Lichens</a></li>
</ul>
</li>
<li id="menu-item-6361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6361"><a href="https://petehillmansnaturephotography.wordpress.com/category/algae/">Algae</a></li>
<li id="menu-item-7333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7333"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/">Coast</a>
<ul  class="sub-menu">
	<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/seashells/">Seashells</a></li>
	<li id="menu-item-9133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9133"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/seashore-crustaceans/">Seashore Crustaceans</a></li>
	<li id="menu-item-9134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9134"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/seaweeds/">Seaweeds</a></li>
	<li id="menu-item-9139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9139"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/anemones/">Anemones</a></li>
	<li id="menu-item-9135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9135"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/jellyfish/">Jellyfish</a></li>
	<li id="menu-item-9136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9136"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/sponges/">Sponges</a></li>
	<li id="menu-item-9137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9137"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/bryozoans/">Bryozoans</a></li>
	<li id="menu-item-9140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9140"><a href="https://petehillmansnaturephotography.wordpress.com/category/animals/animals-invertebrates/molluscs/chitons/">Chitons</a></li>
	<li id="menu-item-9138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9138"><a href="https://petehillmansnaturephotography.wordpress.com/category/coast/barnacles/">Barnacles</a></li>
</ul>
</li>
<li id="menu-item-10552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10552"><a href="https://petehillmansnaturephotography.wordpress.com/category/videos/">Videos</a></li>
</ul></div>			</nav><!-- #site-navigation -->

					</div>

		<div class="site-branding">
						<h1 class="site-title"><a href="https://petehillmansnaturephotography.wordpress.com/" title="Pete Hillman&#039;s Nature Photography" rel="home">Pete Hillman&#039;s Nature Photography</a></h1>
			<h2 class="site-description">Photographing the beauty and wonder of Staffordshire wildlife and more</h2>
		</div>

			</header><!-- #masthead -->

	<div id="main" class="site-main clear">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-12002" class="post-12002 post type-post status-publish format-standard hentry category-nature-photography category-photography category-plants tag-african-lily tag-african-lily-agapanthus-africanus tag-agapanthus-africanus tag-flower tag-flowers tag-nature tag-nature-photography tag-photography">
	<header class="entry-header">
		<h1 class="entry-title">Out of Africa</h1>

		<div class="entry-meta">
						<span class="posted-on">Posted on <a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/" title="8:29 am" rel="bookmark"><time class="entry-date published" datetime="2017-08-14T08:29:16+00:00">14/08/2017</time><time class="updated" datetime="2017-08-14T08:30:05+00:00">14/08/2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://petehillmansnaturephotography.wordpress.com/author/petehillmansnaturephotography/" title="View all posts by Pete Hillman">Pete Hillman</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg"><img data-attachment-id="12004" data-permalink="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/african-lily-agapanthus-africanus-02/#main" data-orig-file="https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=788&#038;h=525" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Peter Hillman&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502187237&quot;,&quot;copyright&quot;:&quot;Peter Hillman&quot;,&quot;focal_length&quot;:&quot;210&quot;,&quot;iso&quot;:&quot;720&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="African Lily Agapanthus africanus" data-image-description="" data-medium-file="https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=788&#038;h=525?w=300" data-large-file="https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=788&#038;h=525?w=788" class="aligncenter size-full wp-image-12004" src="https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=788&#038;h=525" alt="African Lily Agapanthus africanus" width="788" height="525" srcset="https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=788&amp;h=525 788w, https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=1576&amp;h=1050 1576w, https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=150&amp;h=100 150w, https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=300&amp;h=200 300w, https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=768&amp;h=512 768w, https://petehillmansnaturephotography.files.wordpress.com/2017/08/african-lily-agapanthus-africanus-02.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 788px) 100vw, 788px" /></a></p>
<p>I came across this most attractive flower growing on a clifftop. It is an African Lily <em>(Agapanthus africanus)</em>, which are native to South Africa.</p>
<p>Shanklin Beach, Isle of White, England. August 2017.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1582721860" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1582721860');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1582721860",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1582721860'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1985050059" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1985050059');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1985050059",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1985050059'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12002" class="share-twitter sd-button share-icon" href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12002" class="share-facebook sd-button share-icon" href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12002" class="share-google-plus-1 sd-button share-icon" href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112482965-12002-5992443c91835' data-src='//widgets.wp.com/likes/#blog_id=112482965&amp;post_id=12002&amp;origin=petehillmansnaturephotography.wordpress.com&amp;obj_id=112482965-12002-5992443c91835' data-name='like-post-frame-112482965-12002-5992443c91835'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://petehillmansnaturephotography.wordpress.com/category/nature-photography/" rel="category tag">Nature Photography</a>, <a href="https://petehillmansnaturephotography.wordpress.com/category/photography/" rel="category tag">Photography</a>, <a href="https://petehillmansnaturephotography.wordpress.com/category/plants/" rel="category tag">Plants</a> and tagged <a href="https://petehillmansnaturephotography.wordpress.com/tag/african-lily/" rel="tag">African Lily</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/african-lily-agapanthus-africanus/" rel="tag">African Lily Agapanthus africanus</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/agapanthus-africanus/" rel="tag">Agapanthus africanus</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/flower/" rel="tag">Flower</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/flowers/" rel="tag">Flowers</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/nature/" rel="tag">Nature</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/nature-photography/" rel="tag">Nature Photography</a>, <a href="https://petehillmansnaturephotography.wordpress.com/tag/photography/" rel="tag">Photography</a>. Bookmark the <a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/" title="Permalink to Out of Africa" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="post-navigation clearfix">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/05/the-peacock-always-brightens-my-day/" rel="prev"><span class="meta-nav">&larr;</span> The Peacock Always Brightens My&nbsp;Day</a></div>		<div class="nav-next"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/spiral-wrack-fucus-spiralis/" rel="next">Spiral Wrack <em>Fucus&nbsp;spiralis</em> <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			12 thoughts on &ldquo;<span>Out of Africa</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			
	<li id="comment-8579" class="comment byuser comment-author-ekhatoh even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-8579" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/1e908f0aac407d1b0d8220079b1b3525?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://attaleuntold.wordpress.com' rel='external nofollow' class='url'>Arkenaten</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8579">
						<time datetime="2017-08-14T08:48:08+00:00">
							14/08/2017 at 8:48 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Our garden is full of them. They will soon be in bloom &#8230;.watch this space as they say!</p>
<p id="comment-like-8579" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8579&#038;_wpnonce=31ec588de1" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8579" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8579#respond' onclick='return addComment.moveForm( "div-comment-8579", "8579", "respond", "12002" )' aria-label='Reply to Arkenaten'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-8588" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-8588" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8588">
						<time datetime="2017-08-14T16:52:33+00:00">
							14/08/2017 at 4:52 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I will look forward to seeing them, Ark!</p>
<p id="comment-like-8588" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8588&#038;_wpnonce=b79b900539" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8588" class="comment-like-feedback">Like</span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8588#respond' onclick='return addComment.moveForm( "div-comment-8588", "8588", "respond", "12002" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-8580" class="comment byuser comment-author-ekhatoh even thread-odd thread-alt depth-1 highlander-comment">
		<article id="div-comment-8580" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/1e908f0aac407d1b0d8220079b1b3525?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://attaleuntold.wordpress.com' rel='external nofollow' class='url'>Arkenaten</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8580">
						<time datetime="2017-08-14T08:50:55+00:00">
							14/08/2017 at 8:50 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>They can be split ( much like Irises) and will grow easily enough. Maybe you could &#8221;purloin&#8221;    part of a plant for your garden? 😉</p>
<p id="comment-like-8580" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8580&#038;_wpnonce=ba2bb8a314" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8580" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8580#respond' onclick='return addComment.moveForm( "div-comment-8580", "8580", "respond", "12002" )' aria-label='Reply to Arkenaten'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-8581" class="comment byuser comment-author-video7artdesign7poetry odd alt thread-even depth-1 parent highlander-comment">
		<article id="div-comment-8581" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6a3db052934e85cd7f0bff2cf6d7b3d9?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://didisvgp.wordpress.com' rel='external nofollow' class='url'>Didis Art Design</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8581">
						<time datetime="2017-08-14T09:27:10+00:00">
							14/08/2017 at 9:27 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>God morning, dear Pete &#8211; I like the smooth colour of this flower.<br />
Thanks for sharing, dear friend 🙂</p>
<p>Have a great week and nice days to come<br />
Ddi</p>
<p id="comment-like-8581" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8581&#038;_wpnonce=cfe25eedea" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8581" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8581#respond' onclick='return addComment.moveForm( "div-comment-8581", "8581", "respond", "12002" )' aria-label='Reply to Didis Art Design'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-8587" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor even depth-2 parent highlander-comment">
		<article id="div-comment-8587" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8587">
						<time datetime="2017-08-14T16:51:50+00:00">
							14/08/2017 at 4:51 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thank you, dear Didi 🙂 Wishing you a most wonderful week! 🙂 Pete</p>
<p id="comment-like-8587" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8587&#038;_wpnonce=55714d0082" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8587" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8587#respond' onclick='return addComment.moveForm( "div-comment-8587", "8587", "respond", "12002" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-8589" class="comment byuser comment-author-video7artdesign7poetry odd alt depth-3 highlander-comment">
		<article id="div-comment-8589" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6a3db052934e85cd7f0bff2cf6d7b3d9?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://didisvgp.wordpress.com' rel='external nofollow' class='url'>Didis Art Design</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8589">
						<time datetime="2017-08-14T16:55:26+00:00">
							14/08/2017 at 4:55 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thank you, dear Pete 🙂<br />
All the best<br />
Didi</p>
<p id="comment-like-8589" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8589&#038;_wpnonce=102de6cf34" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8589" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-8583" class="comment byuser comment-author-thirdeye007blog even thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-8583" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/2dc849354e413231b6c69f2d86082c25?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://thirdeye007blog.wordpress.com' rel='external nofollow' class='url'>Indira</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8583">
						<time datetime="2017-08-14T12:10:33+00:00">
							14/08/2017 at 12:10 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Lovely&#8230; &#8220;Lily of the Nile&#8221;!   🙂</p>
<p id="comment-like-8583" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8583&#038;_wpnonce=4598c97faf" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8583" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8583#respond' onclick='return addComment.moveForm( "div-comment-8583", "8583", "respond", "12002" )' aria-label='Reply to Indira'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-8586" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-8586" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8586">
						<time datetime="2017-08-14T16:51:12+00:00">
							14/08/2017 at 4:51 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thank you, Indira 🙂</p>
<p id="comment-like-8586" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8586&#038;_wpnonce=843aa042c2" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8586" class="comment-like-feedback">Like</span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8586#respond' onclick='return addComment.moveForm( "div-comment-8586", "8586", "respond", "12002" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-8590" class="comment byuser comment-author-marilynalbrightak even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-8590" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/7fec59064c926602c464210da5b59ffa?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://alaskamexicoandbeyond.wordpress.com' rel='external nofollow' class='url'>Marilyn Albright</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8590">
						<time datetime="2017-08-14T17:39:16+00:00">
							14/08/2017 at 5:39 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Indigenous people who live high in the mountains near Oaxaca, Mexico, cultivate these lovely flowers in impossibly steep mountainside gardens. They sell the flowers in city markets and on street corners, much to the delight of passersby!</p>
<p id="comment-like-8590" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8590&#038;_wpnonce=44a5326a5f" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8590" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8590#respond' onclick='return addComment.moveForm( "div-comment-8590", "8590", "respond", "12002" )' aria-label='Reply to Marilyn Albright'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-8591" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-8591" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8591">
						<time datetime="2017-08-14T18:34:18+00:00">
							14/08/2017 at 6:34 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Wonderful! 🙂</p>
<p id="comment-like-8591" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8591&#038;_wpnonce=b65aaabf01" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8591" class="comment-like-feedback">Like</span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8591#respond' onclick='return addComment.moveForm( "div-comment-8591", "8591", "respond", "12002" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-8592" class="comment byuser comment-author-aspaai even thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-8592" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/66414c73199b9b27bd8b6ca3beb071ad?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='http://metamorfosevirmysiel.wordpress.com' rel='external nofollow' class='url'>Aspaai</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8592">
						<time datetime="2017-08-14T21:45:16+00:00">
							14/08/2017 at 9:45 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I see my flowers grow far and wide&#8230;. I never thought to see some of my native country&#8217;s flowers so far away from home. Your stunning photo definitely did the beautiful Agapanthus justice. </p>
<p id="comment-like-8592" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8592&#038;_wpnonce=19a8c12f80" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8592" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8592#respond' onclick='return addComment.moveForm( "div-comment-8592", "8592", "respond", "12002" )' aria-label='Reply to Aspaai'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-8593" class="comment byuser comment-author-petehillmansnaturephotography bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-8593" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<cite class="fn"><a href='https://petehillmansnaturephotography.wordpress.com' rel='external nofollow' class='url'>Pete Hillman</a></cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/#comment-8593">
						<time datetime="2017-08-14T22:08:30+00:00">
							14/08/2017 at 10:08 pm						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thank you very much, Aspaai 🙂 They appear to be very much a favourite here and I see many of them near the coast.</p>
<p id="comment-like-8593" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?like_comment=8593&#038;_wpnonce=efffb3abbb" class="comment-like-link needs-login" rel="nofollow" data-blog="112482965"><span>Like</span></a><span id="comment-like-count-8593" class="comment-like-feedback">Like</span></p>
			</div><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/?replytocom=8593#respond' onclick='return addComment.moveForm( "div-comment-8593", "8593", "respond", "12002" )' aria-label='Reply to Pete Hillman'>Reply</a>			</div><!-- .reply -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Your thoughts ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/14/out-of-africa/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://petehillmansnaturephotography.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="88fd7e2c42" /><input type="hidden" name="_wp_http_referer" value="/2017/08/14/out-of-africa/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b142d89ec" /></p>
<input type="hidden" name="genseq" value="1502757948" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">Welcome!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="1200" height="800" src="https://petehillmansnaturephotography.files.wordpress.com/2017/04/peter-hillman-01.jpg?w=1200" class="image wp-image-10891 alignnone attachment-1200x800 size-1200x800" alt="Pete Hillman" style="max-width: 100%; height: auto;" srcset="https://petehillmansnaturephotography.files.wordpress.com/2017/04/peter-hillman-01.jpg?w=1200 1200w, https://petehillmansnaturephotography.files.wordpress.com/2017/04/peter-hillman-01.jpg?w=150 150w, https://petehillmansnaturephotography.files.wordpress.com/2017/04/peter-hillman-01.jpg?w=300 300w, https://petehillmansnaturephotography.files.wordpress.com/2017/04/peter-hillman-01.jpg?w=768 768w, https://petehillmansnaturephotography.files.wordpress.com/2017/04/peter-hillman-01.jpg?w=1024 1024w, https://petehillmansnaturephotography.files.wordpress.com/2017/04/peter-hillman-01.jpg 1400w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="10891" data-permalink="https://petehillmansnaturephotography.wordpress.com/peter-hillman-01/" data-orig-file="https://petehillmansnaturephotography.files.wordpress.com/2017/04/peter-hillman-01.jpg" data-orig-size="1400,933" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Peter Hillman&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492686065&quot;,&quot;copyright&quot;:&quot;Peter Hillman&quot;,&quot;focal_length&quot;:&quot;155&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Peter Hillman" data-image-description="" data-medium-file="https://petehillmansnaturephotography.files.wordpress.com/2017/04/peter-hillman-01.jpg?w=300" data-large-file="https://petehillmansnaturephotography.files.wordpress.com/2017/04/peter-hillman-01.jpg?w=788" /></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget">Thank you for visiting my blog here. I appreciate you spending the time to drop by. I have a love for the natural world and a passion for photography. I also like to learn more about the natural world around me. Thank you for any likes or comments you may have left behind. And if you decide to follow, well, thank you again!</div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">Bigger Is Sometimes Better</h1>			<div class="textwidget">Most images can be opened up in a larger format by simply clicking on them.</div>
		</aside><aside id="blog_subscription-7" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,050 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="112482965"/>
						<input type="hidden" name="source" value="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-7" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="4fb0601d00" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="blog-stats-7" class="widget widget_blog-stats"><h1 class="widget-title">Blog Views</h1>		<ul>
			<li>64,367 hits</li>
		</ul>
		</aside><aside id="top-posts-6" class="widget widget_top-posts"><h1 class="widget-title">Top Spots</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2017/01/28/macro-forest/" title="Macro Forest" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/petehillmansnaturephotography.files.wordpress.com/2017/01/wall-screw-moss-tortula-muralis-05.jpg?resize=200%2C200&#038;ssl=1" alt="Macro Forest" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2016/12/04/frosty-morning-magic/" title="Frosty Morning Magic" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/petehillmansnaturephotography.files.wordpress.com/2016/12/bulrushes.jpg?resize=200%2C200&#038;ssl=1" alt="Frosty Morning Magic" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/about/" title="About" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/petehillmansnaturephotography.files.wordpress.com/2016/06/a-snapshot-in-time1.jpg?resize=200%2C200&#038;ssl=1" alt="About" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2016/11/13/natures-recyclers/" title="Nature&#039;s Recyclers" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/petehillmansnaturephotography.files.wordpress.com/2016/11/common-bonnet-mycena-galericulata-06.jpg?resize=200%2C200&#038;ssl=1" alt="Nature&#039;s Recyclers" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2017/02/26/cameilia-now-blooming/" title="Cameilia Now Blooming" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/petehillmansnaturephotography.files.wordpress.com/2017/02/camelia.jpg?resize=200%2C200&#038;ssl=1" alt="Cameilia Now Blooming" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2017/02/05/monkey-puzzle/" title="Monkey Puzzle" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/petehillmansnaturephotography.files.wordpress.com/2017/02/monkey-puzzle-araucaria-araucana.jpg?resize=200%2C200&#038;ssl=1" alt="Monkey Puzzle" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2017/06/22/rose-of-sharon-hypericum-calycinuma-matter-of-perspective-ii/" title="A Matter of Perspective II" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/petehillmansnaturephotography.files.wordpress.com/2017/06/rose-of-sharon-hypericum-calycinum.jpg?resize=200%2C200&#038;ssl=1" alt="A Matter of Perspective II" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2016/12/31/happy-and-bright-2017-all/" title="Happy And Bright 2017 All!" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/petehillmansnaturephotography.files.wordpress.com/2016/12/woodland.jpg?resize=200%2C200&#038;ssl=1" alt="Happy And Bright 2017 All!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2017/06/08/spotting-the-spotted-orchid/" title="Spotting The Spotted Orchid" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/petehillmansnaturephotography.files.wordpress.com/2017/06/common-spotted-orchid-dactylorhiza-fuchsii-leaves.jpg?resize=200%2C200&#038;ssl=1" alt="Spotting The Spotted Orchid" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://petehillmansnaturephotography.wordpress.com/2017/05/23/pyracantha-flowering/" title="Pyracantha Flowering" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/petehillmansnaturephotography.files.wordpress.com/2017/05/pyracantha-flowers-04.jpg?resize=200%2C200&#038;ssl=1" alt="Pyracantha Flowering" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="media_image-11" class="widget widget_media_image"><h1 class="widget-title">To My &#8216;Back Garden Moths&#8217; Blog</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://petehillmansbackgardenmoths.wordpress.com/" class="" rel="" target=""><img width="788" height="619" src="https://petehillmansnaturephotography.files.wordpress.com/2017/06/lime-hawkmoth-mimas-tiliae.jpg" class="image wp-image-11244 alignnone attachment-full size-full" alt="Lime Hawkmoth Mimas tiliae" style="max-width: 100%; height: auto;" srcset="https://petehillmansnaturephotography.files.wordpress.com/2017/06/lime-hawkmoth-mimas-tiliae.jpg?w=788&amp;h=619 788w, https://petehillmansnaturephotography.files.wordpress.com/2017/06/lime-hawkmoth-mimas-tiliae.jpg?w=150&amp;h=118 150w, https://petehillmansnaturephotography.files.wordpress.com/2017/06/lime-hawkmoth-mimas-tiliae.jpg?w=300&amp;h=236 300w, https://petehillmansnaturephotography.files.wordpress.com/2017/06/lime-hawkmoth-mimas-tiliae.jpg?w=768&amp;h=603 768w, https://petehillmansnaturephotography.files.wordpress.com/2017/06/lime-hawkmoth-mimas-tiliae.jpg?w=1024&amp;h=804 1024w, https://petehillmansnaturephotography.files.wordpress.com/2017/06/lime-hawkmoth-mimas-tiliae.jpg 1400w" sizes="(max-width: 788px) 100vw, 788px" data-attachment-id="11244" data-permalink="https://petehillmansnaturephotography.wordpress.com/lime-hawkmoth-mimas-tiliae-2/" data-orig-file="https://petehillmansnaturephotography.files.wordpress.com/2017/06/lime-hawkmoth-mimas-tiliae.jpg" data-orig-size="1400,1099" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1372233733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.4&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lime Hawkmoth Mimas tiliae" data-image-description="" data-medium-file="https://petehillmansnaturephotography.files.wordpress.com/2017/06/lime-hawkmoth-mimas-tiliae.jpg?w=300" data-large-file="https://petehillmansnaturephotography.files.wordpress.com/2017/06/lime-hawkmoth-mimas-tiliae.jpg?w=788" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">To My &#8216;Snapshots In Time&#8217; Blog</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://snapshotsintimeblog.wordpress.com/" class="" rel="" target=""><img class="image alignnone" src="https://snapshotsintimeblog.files.wordpress.com/2017/05/west-shore-sunset-llandudno.jpg" alt="" width="1200" height="800" /></a></aside><aside id="text-18" class="widget widget_text">			<div class="textwidget">Please feel free to visit my sister blog by clicking on the image above. Here you will find something a little different, and also something a little similar.</div>
		</aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/spiral-wrack-fucus-spiralis/">Spiral Wrack <em>Fucus&nbsp;spiralis</em></a>
						</li>
					<li>
				<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/14/out-of-africa/">Out of Africa</a>
						</li>
					<li>
				<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/05/the-peacock-always-brightens-my-day/">The Peacock Always Brightens My&nbsp;Day</a>
						</li>
					<li>
				<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/05/their-world/">Their World</a>
						</li>
					<li>
				<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/05/idiocerus-sp/">Idiocerus sp</a>
						</li>
					<li>
				<a href="https://petehillmansnaturephotography.wordpress.com/2017/08/05/quite-a-spectacle/">Quite A Spectacle</a>
						</li>
				</ul>
		</aside>		<aside id="archives-7" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://petehillmansnaturephotography.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://petehillmansnaturephotography.wordpress.com/2016/06/'>June 2016</a></li>
		</ul>
		</aside><aside id="text-14" class="widget widget_text"><h1 class="widget-title">Copyright</h1>			<div class="textwidget">Please be aware that all photographs which appear on this website have been taken by Pete Hillman and are therefore protected by copyright. These photographs maybe used for personal, educational or non-profit purposes. However, please let Pete Hillman know out of courtesy before using them, as he doesn’t want to find them suddenly appearing elsewhere on the internet, or anywhere else. For any other uses of Pete’s photographs please contact him via the Contact page. </div>
		</aside>	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e908f0aac407d1b0d8220079b1b3525">
	</div>
	<div class="grofile-hash-map-16dfab49cfcc083e6bf2e88d7e507e1d">
	</div>
	<div class="grofile-hash-map-6a3db052934e85cd7f0bff2cf6d7b3d9">
	</div>
	<div class="grofile-hash-map-2dc849354e413231b6c69f2d86082c25">
	</div>
	<div class="grofile-hash-map-7fec59064c926602c464210da5b59ffa">
	</div>
	<div class="grofile-hash-map-66414c73199b9b27bd8b6ca3beb071ad">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/petehillmansnaturephotography.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-login.php?action=logout&_wpnonce=a0a6ba683c","homeURL":"https:\/\/petehillmansnaturephotography.wordpress.com\/","postID":"12002","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112482965" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://petehillmansnaturephotography.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Pete Hillman&#039;s Nature Photography" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="267ed65a5b" /><input type="hidden" name="_wp_http_referer" value="/2017/08/14/out-of-africa/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/petehillmansnaturephotography.wordpress.com\/2017\/08\/14\/out-of-africa\/":12002};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"112482965","siteName":"Pete Hillman's Nature Photography","siteURL":"http:\/\/petehillmansnaturephotography.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fontfolio","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2017%2F08%2F14%2Fout-of-africa%2F","themeURL":"","xhrURL":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f08fb20ef3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4fb0601d00\" \/>","referer":"https:\/\/petehillmansnaturephotography.wordpress.com\/2017\/08\/14\/out-of-africa\/","canFollow":"1","feedID":"49407045","statusMessage":"","customizeLink":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2017%2F08%2F14%2Fout-of-africa%2F","postID":"12002","shortlink":"http:\/\/wp.me\/p7BXXn-37A","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/petehillmansnaturephotography.wordpress.com\/12002","statsLink":"https:\/\/wordpress.com\/stats\/post\/12002\/petehillmansnaturephotography.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Fontfolio","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,050 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2017%2F08%2F14%2Fout-of-africa%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a71e365cdf","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/petehillmansnaturephotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpetehillmansnaturephotography.wordpress.com%2F2017%2F08%2F14%2Fout-of-africa%2F","blog_id":"112482965","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=112482965&v=wpcom&tz=1&user_id=0&subd=petehillmansnaturephotography","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAMfCFSd0MD/iAeBaWp2zrN1+KkY2+/VLDSwVTBr1jnu/PZgVMQyruELoFmaHEiheGj0vwAq5bNIpjck2MwNCLDMWPGQbrWYNwgK29tgcSnSM/qBvhEAf8jugF+CtOAttBCbqArUOcN+Vnk5ES9TOTdXxU8Uigz3Cg6rzKLjpY7kFMmt7dpIgZzriz98l+tItvSF42MYCUnjKUSfsIYaTZbsC0HNa8wOyzVvVAcvnOscV0+Kp6/nmrNund4GX1mNKAxBalGcQW28o3EFpN4rGp4L5PLSaPd4AfPSXRGUgQeZCTXX98ierOvu0O9f3rZPe9rfQF44PnY'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "petehillmansnaturephotography.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112482965','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112482965','v':'wpcom','tz':'1','user_id':'0','post':'12002','subd':'petehillmansnaturephotography'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9yalAuaGtFRWlnTmxWPUEsal1xNUJGa3BRVU5PTTl5MEVNQlVKZD80WW85TH5vWE9rYnFQdGt3MGlLRWg5d2F1dFRFTn40dmM2Ylh8WmhCVlRHdzlbWSV0WmMwXUpsamtRbVt5cytHZXJ6XS44RGh5V2ssWWRLWzhXaEF0ZmgvNz80YnI3fGE/MkpHbHNuJkNHc0M4ZTFlW1NTXzFsQVBUa2hjM2szMVEuU0RUWGhmJVlmYXM/UGNyX1NtdkV6SXk2LExhQlM2d0ltV0VoTTRiL3YzVjQxNDd5U2xaeV09ckhDZA=='}]);
_stq.push([ 'clickTrackerInit', '112482965', '12002' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>